Síntoma:
Acabo de actualizar a la nueva versión; pero parece que he perdido mi acceso a Geo / Edge. Solo me permite usar Viewer.
O
Leapfrog abierto, registrado y actualizado a 2021.1. Ahora solo puedo usar Leapfrog Viewer.
Resolución:
- Cierre la aplicación y salga de Leapfrog.
- Inicie la aplicación y asegúrese de que la organización y el producto correctos estén seleccionados en la lista desplegable. Asegúrese de que el producto no esté definido como Leapfrog Viewer.
Causa:
La organización se define como su nombre personal y debe cambiarse por el nombre de su organización.